» Ubuntu » Paket

Error

two or more packages specified (libgnomeada-2.8 hardy-updates)