» Ubuntu » Paket

Error

two or more packages specified (libgs-dev hardy-updates)