» Ubuntu » Paket

Error

two or more packages specified (libhal1 hardy-updates)