» Ubuntu » Paket

Error

two or more packages specified (libmozillainterfaces-java hardy-updates)