» Ubuntu » Paket

Error

two or more packages specified (libnewt0.52 hardy-updates)