» Ubuntu » Paket

Error

two or more packages specified (libnspr4-dev hardy-updates)