» Ubuntu » Paket

Error

two or more packages specified (libapr1 hardy-updates)