» Ubuntu » Paket

Error

two or more packages specified (libgnatvsn4.2 hardy-updates)