» Ubuntu » Paket

Error

two or more packages specified (libmono-accessibility2.0-cil hardy-updates)