» Ubuntu » Paket

Error

two or more packages specified (libmono-ldap2.0-cil hardy-updates)