» Ubuntu » Paket

Error

two or more packages specified (libmono-oracle2.0-cil hardy-updates)