» Ubuntu » Paket

Error

two or more packages specified (libmono-system-runtime2.0-cil hardy-updates)