» Ubuntu » Paket

Error

two or more packages specified (libnet6-1.3-0 hardy-updates)