» Ubuntu » Paket

Error

two or more packages specified (libpq5 hardy-updates)