» Ubuntu » Paket

Error

two or more packages specified (libsoundtouch1c2 hardy-updates)