» Ubuntu » Paket

Error

two or more packages specified (mono-jay hardy-updates)