» Ubuntu » Paket

Error

two or more packages specified (net-retriever hardy-updates)