» Ubuntu » Paket

Error

two or more packages specified (likewise-open-gui hardy-updates)