» Ubuntu » Paket

Error

two or more packages specified (nic-modules-2.6.24-29-386-di hardy-updates)