» Ubuntu » Paket

Error

two or more packages specified (nic-pcmcia-modules-2.6.24-27-generic-di hardy-updates)