» Ubuntu » Paket

Error

two or more packages specified (nic-restricted-modules-2.6.24-19-386-di hardy-updates)