» Ubuntu » Paket

Error

two or more packages specified (nic-shared-modules-2.6.24-31-386-di hardy-updates)