» Ubuntu » Paket

Error

two or more packages specified (parport-modules-2.6.24-26-generic-di hardy-updates)