» Ubuntu » Paket

Error

two or more packages specified (php-pear hardy-updates)