» Ubuntu » Paket

Error

two or more packages specified (scsi-firmware-2.6.24-18-generic-di hardy-updates)