» Ubuntu » Paket

Error

two or more packages specified (libmodplug-dev hardy-updates)