» Ubuntu » Paket

Error

two or more packages specified (texlive-base hardy-updates)