» Ubuntu » Paket

Error

two or more packages specified (language-pack-gnome-tr hardy-updates)