» Ubuntu » Paket

Error

two or more packages specified (ubuntu-modules-2.6.24-18-generic-di hardy-updates)