» Ubuntu » Paket

Error

two or more packages specified (gnupg-agent hardy-updates)