» Ubuntu » Paket

Error

two or more packages specified (kgraphviewer-kde4 hardy-updates)