» Ubuntu » Paket

Error

two or more packages specified (vlc-plugin-svgalib hardy-updates)