» Ubuntu » Paket

Error

two or more packages specified (linux-headers-lbm-2.6.24-29-386 hardy)