» Ubuntu » Paket

Error

two or more packages specified (zd1211-source hardy)