» Ubuntu » Paket

Error

two or more packages specified (cpufire-applet hardy)