» Ubuntu » Paket

Error

two or more packages specified (textedit.app hardy)