» Ubuntu » Paket

Error

two or more packages specified (firebird2.0-super hardy)