» Ubuntu » Paket

Error

two or more packages specified (firefox-3.0 hardy)