» Ubuntu » Paket

Error

two or more packages specified (gij-4.2 hardy)