» Ubuntu » Paket

Error

two or more packages specified (gnome-applets-data hardy)