» Ubuntu » Paket

Error

two or more packages specified (gnome-core-devel hardy)