» Ubuntu » Paket

Error

two or more packages specified (gnome-desktop-sharp2 hardy)