» Ubuntu » Paket

Error

two or more packages specified (hsqldb-server hardy)