» Ubuntu » Paket

Error

two or more packages specified (libreadline5-dev hardy)