» Ubuntu » Paket

Error

two or more packages specified (inetutils-inetd hardy)