» Ubuntu » Paket

Error

two or more packages specified (guile-gnome0-gnome hardy)