» Ubuntu » Paket

Error

two or more packages specified (libreadline-ruby1.8 hardy)