» Ubuntu » Paket

Error

two or more packages specified (libreadline-ruby1.9 hardy)