» Ubuntu » Paket

Error

two or more packages specified (irb1.9 hardy)