» Ubuntu » Paket

Error

two or more packages specified (jabberd2-pgsql hardy)